发新帖

各位大神 ,xiuno4.0 最低要求环境是php7吗?各位亲

迪克牛在吗? 2月前 303

不知道php5.4支持吗?

最新回复 (5)
涟网导航 2月前
引用 1
支持5.4,不过我也是小白
迪克牛在吗? 2月前
引用 2
涟网导航 支持5.4,不过我也是小白
谢谢  亲
IMIWT 2月前
引用 3
后台下载插件时,我都使用  PHP  5.6
扬帆起航℃ 2月前
引用 4
到底是多少

眷恋 2月前
引用 5
都支持....
返回
发新帖
迪克牛在吗?
主题数
2
帖子数
3
注册排名
15544