发新帖

[功能增强] 安装 Xiuno BBS 4.0出现这样的情况是怎么回事啊 哪位大神知道啊

858736520 2月前 165


最新回复 (1)
等你吃夜宵 2月前
引用 1
应该是php版本不支持,最低是  php  =>5.4
返回