为何插件向下不兼容就跟新程序一样 待解决

mtv 笨熊 3月前 232

同上

最新回复 (2)
  • axiuno 3月前
    0 引用 2

    正式版以后就不会动了,目前只能先关闭其他插件,或修改下插件,兼容下  bootstrap  4  beta3。


    插件升级指南:
    https://bbs.xiuno.com/thread-19573.htm

返回
发新帖